Résolu

Message Publié par Kalagan  le Jeu 1 Aoû 2013 - 19:26

J'ai un problème.
Très souvent, quand je lance une vidéo youtube ou autres le son du lecteur flash est au minimum, je le remonte et bah il recommence quasi tout le temps. Help


Dernière édition par Jaiko le Jeu 8 Aoû 2013 - 10:53, édité 1 fois
avatar

Kalagan


Messages : 1383

http://www.phoenix-interactive.net/

Résolu

Message Publié par Erayser  le Jeu 1 Aoû 2013 - 19:50

Il peut y avoir deux solutions à ce problème.

  1. Soit tu dois mettre à jour le player, sûrement la solution la moins plausible
  2. Soit tu dois vérifier tes options audio. En effet ton plugin sonore relatif à ton casque/enceinte est souvent très mal configuré et il arrive que quand tu écoutes via le player, ce dernier croit que tu as une alerte entrante (Dans le style appel Skype) ce qui a tendance, avec Windows (Surtout Windows 8 notamment), à réduire automatiquement ton son et ceci de manière permanente. Du coup tu entends des sons qui d'un seul coup s'affaiblissent. Dans ce cas, met à jour ton plugin sonore ou installes un plugin.
avatar

Erayser


Messages : 6384

Résolu

Message Publié par Kalagan  le Jeu 1 Aoû 2013 - 21:14

Alors j'ai essayé cela n'a pas fonctionner, par contre une connaissance m'a dit qu'en augmentant le son de firefox cela réglé le problème car le plugin player ce fier à firefox.
Je vais tester je verrais bien, je vous redit
avatar

Kalagan


Messages : 1383

http://www.phoenix-interactive.net/

Résolu

Message Publié par Contenu sponsorisé 



Contenu sponsorisé



Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum