Résolu

Message Publié par melin  le Sam 9 Mar 2013 - 23:07

Bonsoir, je n’arrive pas a mettre le nouveau mode 1.4 de Stargate Space Conflict, merci de m'aider et si vous voulez mon skype dite le moi :)


Dernière édition par Thitest le Sam 29 Juin 2013 - 19:05, édité 4 fois (Raison : Fautes d'orthographes multiples)


melin
Membre Phoenixien

Messages : 12

Résolu

Message Publié par Erayser  le Sam 9 Mar 2013 - 23:10

Bonsoir,

Peux tu donner plus d'informations sur ton problème exactement ?
avatar

Erayser


Messages : 6200

Résolu

Message Publié par Juge Gabranth 15  le Sam 9 Mar 2013 - 23:11

[EDIT] Sujet corriger, éditer et déplacer.
Merci de faire plus attention au fautes et de réfléchir a l'emplacement de chaque post.
avatar

Juge Gabranth 15


Messages : 2962

Résolu

Message Publié par melin  le Dim 10 Mar 2013 - 11:29

Je n'arrive pas à installer. Le lien, quand je l'ouvre, ça me met des publicités.


Dernière édition par Thitest le Lun 11 Mar 2013 - 12:26, édité 1 fois (Raison : Orthographe)


melin
Membre Phoenixien

Messages : 12

Résolu

Message Publié par melin  le Lun 11 Mar 2013 - 12:22

C'est bon j'ai téléchargé la version mais je n'arrive pas a la mettre en jeu.


Dernière édition par Thitest le Lun 11 Mar 2013 - 12:26, édité 1 fois (Raison : Orthographe)


melin
Membre Phoenixien

Messages : 12

Résolu

Message Publié par Erayser  le Lun 11 Mar 2013 - 12:25

Tout est écrit quand tu télécharges. Tu devrais avoir un Comment Installer.txt ou quelque chose dans ce genre (Du type lisez-moi.txt).
avatar

Erayser


Messages : 6200

Résolu

Message Publié par Contenu sponsorisé 



Contenu sponsorisé



Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum