Résolu

Message Publié par Pascal76680  le Sam 13 Aoû 2011 - 22:00

Alors bonjour,
Voilà j'ai récemment (enfin aujourd'hui) acquis une nouvel Carte graphique ...
Une : ATI Radeon 9550 avec 256 Mo DDR2
Étant plus récente que les deux dernière que j'ai eu je l'est mis immédiatement !
Sauf que maintenant que j'ai installer la carte et mis les pilotes a jour, en jeux HW2 les models ne sont plus visible (Sauf les lumières des vaisseaux) et la carte est toute noir ! Je vais faire une screen et je vais réediter ce sujet ... J'aimerais ainsi savoir quel est la solution (J'ai tout essayer au niveau du control panel ATI ...)


EDIT : Voilà la screen
avatar

Pascal76680


Messages : 2146

https://robertsspaceindustries.com/enlist?referral=STAR-MWK9-599

Résolu

Message Publié par goteck  le Sam 13 Aoû 2011 - 22:25

slt
as tu bien desinstaller les ancien driver avant de mettre la nouvelle ?
Surtout si ton ancienne carte n'était pas une ati
avatar

goteck
Membre Phoenixien

Messages : 55

Résolu

Message Publié par Pascal76680  le Dim 14 Aoû 2011 - 0:48

Justement ... Je l'est ai enlever ... Après ... mais je prévoit de désinstaller encore une fois les drivers ... je vais tout enlever et reprendre au début XD Pour voir ...
avatar

Pascal76680


Messages : 2146

https://robertsspaceindustries.com/enlist?referral=STAR-MWK9-599

Résolu

Message Publié par [SSC]Spartan64  le Dim 14 Aoû 2011 - 12:21

ok tien nous au jus
avatar

[SSC]Spartan64


Messages : 1796

Résolu

Message Publié par Pascal76680  le Dim 14 Aoû 2011 - 14:15

A priori ce sont les pilotes beta qui en sont la cause ... Je suis repasser au 6.4 et pour le moment ça marche ...
En faite : http://www.touslesdrivers.com/index.php?v_page=3&v_code=2252
Donc tout ceux qui ont eu la version ultérieur à 6.4 ont été toucher par tout ces bug >.< et leur 10.02 ne règle pas ce problème j'ai l'impression >.<
avatar

Pascal76680


Messages : 2146

https://robertsspaceindustries.com/enlist?referral=STAR-MWK9-599

Résolu

Message Publié par Enashi  le Dim 14 Aoû 2011 - 16:31

Je lock.
avatar

Enashi


Messages : 1569

http://stargate-space-conflict.fr

Résolu

Message Publié par Gaullis  le Mar 3 Avr 2012 - 17:42

[Je déplace]
avatar

Gaullis
Membre Phoenixien

Messages : 58

Résolu

Message Publié par Contenu sponsorisé 



Contenu sponsorisé



Permission de ce forum:
Vous pouvez répondre aux sujets dans ce forum